~ S'évader de la banalité... Et entrer dans l'imaginaire ! ~
 
AccueilGuelnika, le site de E-m !S'enregistrerConnexion

Partagez | 
 

 Mac OS version 10.7 ou plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Manderr
Zigouilleur de makeurs Lv 32
Zigouilleur de makeurs Lv 32


Nombre de messages : 2448
Age : 21

MessageSujet: Mac OS version 10.7 ou plus   Ven 08 Aoû 2014, 00:56

Bonsoir! Smile 

Nous sommes sur le point de publier la mise à jour 1.1 de notre jeu Falling Four Youpi 
Pas mal de nouveautés y font leur apparition avec entre autre trois intelligences artificielles de difficultés différentes. cheers 

Tout est quasiment prêt pour la publication sur Android mais il nous faut un Mac d'OS X supérieur (ou égal) à 10.7 ainsi qu'un périphérique Apple (iPhone ou iPad) pour pouvoir tester l'application.
N'envoyez rien par la Poste, j'aurais simplement besoin d'un identifiant Skype et de quelques heures de votre temps. Chou 

Pas de panique pour ceux qui n'ont jamais touché à ça je serais là pour vous guider! Wink

Merci beaucoup par avance! Very Happy

____________
I Lua
Revenir en haut Aller en bas
AlexRE
Admin trop trizo Lv 65
Admin trop trizo Lv 65


Nombre de messages : 29430
Age : 29

MessageSujet: Re: Mac OS version 10.7 ou plus   Sam 09 Aoû 2014, 14:13

Visiblement personne... No No

Faut que j'y rejoue sur mon tel, pour voir ces améliorations. fan hystérique
Revenir en haut Aller en bas
http://www.alexzone.net
Manderr
Zigouilleur de makeurs Lv 32
Zigouilleur de makeurs Lv 32


Nombre de messages : 2448
Age : 21

MessageSujet: Re: Mac OS version 10.7 ou plus   Sam 09 Aoû 2014, 16:40

C'est embêtant, oui :x 

Je voudrais autant que possible sortir cette nouvelle version sur les deux OS en même temps (même s'ils n'y seraient pas disponibles exactement en même temps)

Ma cousine me fait rentrer en douce dans sa boîte milieu de la semaine prochaine pour utiliser leur Mac mais je n'aurais pas beaucoup de temps et rien ne promet que tout fonctionnera.
Si c'est le cas on mettra la version Android à jour mais il faudra patienter Septembre/Octobre pour celle iOS No

____________
I Lua
Revenir en haut Aller en bas
Slump
Kikoo Lv -1
Kikoo Lv -1


Nombre de messages : 15154
Age : 24

MessageSujet: Re: Mac OS version 10.7 ou plus   Sam 09 Aoû 2014, 19:46

Je ne connais personne qui ait un Mac, désolé ( Sauf ma soeur, mais elle est partie y a une semaine, à une semaine près je pouvais t'aider Nerd Sang )

____________


Citation :
XxRelmxX: je vous salue telle samus aran Very Happy
Revenir en haut Aller en bas
http://forumemagination.free.fr/index.html
Contenu sponsorisé




MessageSujet: Re: Mac OS version 10.7 ou plus   Aujourd'hui à 02:06

Revenir en haut Aller en bas
 
Mac OS version 10.7 ou plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-magination :: LA REGION ~ Forums de création de jeux ~ :: La plaine des combattants-
Sauter vers: